Web News

Firefox vulnerabile ad attacchi remoti. La falla è in Javascript

Mozilla ha confermato un grosso problema che affligge tutte le versioni di Firefox, compresa l’ultimo rilascio Firefox 2.0.0.2. Una vulnerabilità critica in alcune funzioni Javascript permetterebbe un attacco remoto da parte di hacker.  Mozilla, fino al rilascio di una patch, raccomanda di disabilitare le funzionalità Javascript.

Comment here